Motor springt erst nach mehreren Versuchen an - Ursache?

Hallo wir haben einen Hyundaii i 10 Baujahr 2009 der erst gewartet wurde. Die Zündkerzen und Zündkabel wurden erneuert. Allerdings hatten wir Probleme mit dem Licht am Auto. Wahrscheinlch ist der Kabelbaum beschädigt und der Monteur hat uns ein Relais eingesetzt übergangsweise was erstmal die Funktion übernimmt. Leider haben wir die letzten paar Tage beim Motorstarten Probleme ( bei nassem Wetter). Der Anlasser funktioniert aber der Motor geht gleich wieder aus und startet nicht. Nach 3 oder 4 maligen Versuch funktioniert er dann einwandfrei und fährt wieder. Woran kann das liegen?

9 Antworten

Bewertung
  • vor 11 Monaten
    Beste Antwort

    Fehlerspeicher auslesen lassen oder Glaskugel anschaffen. Das Problem kann ungefähr 1000 Ursachen haben, ohne Diagnose kommt man da nicht weiter. Könnte vielleicht Problem mit dem Schlüssel/Wegfahrsperre sein, das der Schlüssel beim Start nicht immer erkannt wird.......aber auch ich habe keine Glaskugel...

    Probier mal ob das Problem auch mit dem Zweitschlüssel besteht...

  • vor 11 Monaten

    Wenn ein Zündfunke da ist,kann es eigentlich nur an der Luftzufuhr (Luftmassenmesser) oder an der Kraftstoffzufuhr (Pumpe oder Leitung) liegen.

    Ich würde auf Letzteres tippen...Kraftstoffleitung ist undicht und entleert sich bei abgestelltem Motor. Bis die Leitung wieder komplett entlüftet ist,dauert das eben

    etwas. Ein Elektronikproblem schließe ich erst mal aus,da der Motor ja später problemlos läuft.

    Es bleibt also bei einem nicht zündfähigen Gemisch...irgendwie kommt Luft in die Kraftstoffleitung

  • vor 8 Monaten

    zuend schalter erneuern

  • vor 11 Monaten

    Das Auto ist krank - kein Wunder bei dem fiesen Wetter!

  • Wie finden Sie die Antworten? Melden Sie sich an, um über die Antwort abzustimmen.
  • Anonym
    vor 11 Monaten

    Hau ar ju, Martin?

  • Was sagt denn die Batterie zu dem ganzen Geschehen??

    Die würde ich ja wohl mal überprüfen lassen..wenns nicht gerade die Zündspule ist

  • Anonym
    vor 11 Monaten

    Es ist bekant bei Hyunda, dass der Generator nicht richtig funktionieren kann

  • Mike
    Lv 7
    vor 11 Monaten

    Mehrere Versuche bei guter Batterie reichen, um zu fahren. 

  • Anonym
    vor 11 Monaten

    Da ist bestimmt was kaputt.

Haben Sie noch Fragen? Jetzt beantworten lassen.